<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.pitajanuutiset.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Mäntyharjun kunnantalon pohjakerrosta tyhjennetään sisäilmaongelmien vuoksi. Lähtö tuli myös kameraseuralaisille, jotka ovat vuosikymmenien ajan kokoontuneet alakerran väestösuojassa. Jatkossa kokoustilat löytyvät Askeleen talosta." />
<meta name="keywords" content="yleinen" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Kameraseura muuttaa Askeleelle &#8211; Pitäjänuutiset</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; syöte" href="http://www.pitajanuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; kommenttien syöte" href="http://www.pitajanuutiset.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; Kameraseura muuttaa Askeleelle kommenttien syöte" href="http://www.pitajanuutiset.fi/2017/05/30/kameraseura-muuttaa-askeleelle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pitajanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='http://www.pitajanuutiset.fi/wp-content/themes/colormag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='http://api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.pitajanuutiset.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.pitajanuutiset.fi/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.pitajanuutiset.fi\/wp-admin\/admin-ajax.php","nonce":"b8ce09075f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.pitajanuutiset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pitajanuutiset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pitajanuutiset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tulokset, maastojuoksun pm-kilpailu Mäntyharjulla 27.5.' href='http://www.pitajanuutiset.fi/2017/05/30/tulokset-maastojuoksun-pm-kilpailu-mantyharjulla-27-5/' />
<link rel='next' title='Meno maittoi Matilaiselle Heinolassa' href='http://www.pitajanuutiset.fi/2017/05/31/meno-maittoi-matilaiselle-heinolassa/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.pitajanuutiset.fi/2017/05/30/kameraseura-muuttaa-askeleelle/" />
<link rel='shortlink' href='http://www.pitajanuutiset.fi/?p=4434' />
<link rel="alternate" type="application/json+oembed" href="http://www.pitajanuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pitajanuutiset.fi%2F2017%2F05%2F30%2Fkameraseura-muuttaa-askeleelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pitajanuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pitajanuutiset.fi%2F2017%2F05%2F30%2Fkameraseura-muuttaa-askeleelle%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<!-- Pitäjänuutiset Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#339036}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#339036}.fa.search-top:hover{background-color:#339036}#site-navigation{border-top:4px solid #339036}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#339036}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#339036}.promo-button-area a:hover{border:2px solid #339036;background-color:#339036}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#339036}.pagination a span:hover{color:#339036;border-color:#339036}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#339036}.comments-area .comment-author-link span{background-color:#339036}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#339036}#secondary .widget-title{border-bottom:2px solid #339036}#secondary .widget-title span{background-color:#339036}.footer-widgets-area .widget-title{border-bottom:2px solid #339036}.footer-widgets-area .widget-title span{background-color:#339036}.footer-widgets-area a:hover{color:#339036}.advertisement_above_footer .widget-title{border-bottom:2px solid #339036}.advertisement_above_footer .widget-title span{background-color:#339036}a#scroll-up i{color:#339036}.page-header .page-title{border-bottom:2px solid #339036}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#339036}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#339036}.entry-meta .post-format i{background-color:#339036}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#339036}.more-link,.no-post-thumbnail{background-color:#339036}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#339036}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#339036}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#339036}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#339036}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#339036}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#339036}.widget_featured_posts .article-content .entry-title a:hover{color:#339036}.widget_featured_posts .widget-title{border-bottom:2px solid #339036}.widget_featured_posts .widget-title span{background-color:#339036}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#339036}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#157218}}</style>
</head>
<body class="post-template-default single single-post postid-4434 single-format-standard wp-custom-logo  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-5632GP'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5632GP');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id="EAS_fif_5960"></div>
<div id="EAS_fif_16431"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      keskiviikko, toukokuu 31, 2017   </div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="http://www.pitajanuutiset.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="http://www.pitajanuutiset.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="http://www.pitajanuutiset.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-728"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-pitajanuutiset/">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-pitajanuutiset/">Tilaa lehti</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.pitajanuutiset.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="http://www.pitajanuutiset.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-735"><a href="http://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="http://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="http://www.pitajanuutiset.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="http://www.pitajanuutiset.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="http://www.pitajanuutiset.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-728"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-pitajanuutiset/">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-pitajanuutiset/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.pitajanuutiset.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="http://www.pitajanuutiset.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-735"><a href="http://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="http://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="http://www.pitajanuutiset.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="77" src="http://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset.png" class="custom-logo" alt="" itemprop="logo" srcset="http://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset.png 470w, http://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset-300x49.png 300w" sizes="(max-width: 470px) 100vw, 470px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.pitajanuutiset.fi/" title="Pitäjänuutiset" rel="home">Pitäjänuutiset</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Mäntyharjun ja Pertunmaan alueelta.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">Seuraava suuri jakelu on KESÄELO 8.6.			<div class="textwidget"><p>Kysy kesäisiä tilaustarjouksia ja mainosvaihtoehtoja!<br />
Jaana Ojamies puh. 015-350 3516<br />
Arja Husso puh. 0440-350 301<br />
ilmoitukset@pitajanuutiset.fi</p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<script src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=piuu"></script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-712"><a href="http://www.pitajanuutiset.fi">Tässä &amp; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-854"><a href="http://www.pitajanuutiset.fi/menovinkit/">Menovinkit</a></li>
	<li id="menu-item-1685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1685"><a href="http://www.pitajanuutiset.fi/category/tuloksia/">Tuloksia</a></li>
</ul>
</li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-714"><a href="http://www.pitajanuutiset.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="http://www.pitajanuutiset.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="http://www.pitajanuutiset.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="http://www.pitajanuutiset.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="http://www.pitajanuutiset.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-713"><a href="http://www.pitajanuutiset.fi/category/kuvat-videot/">Kuvat &amp; videot</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-726"><a href="http://www.pitajanuutiset.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="http://www.pitajanuutiset.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="http://www.pitajanuutiset.fi/lukijan-kuva/">Viikon kuva</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="http://www.pitajanuutiset.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
</ul>
</li>
<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="http://www.pitajanuutiset.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721"><a href="http://www.pitajanuutiset.fi/palaute/">Palaute</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://www.pitajanuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-3105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3105"><a href="http://www.pitajanuutiset.fi/kuntavaalit-2/">Kuntavaalit</a>
<ul class="sub-menu">
	<li id="menu-item-3803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3803"><a href="http://www.pitajanuutiset.fi/category/vaaliareena/">Vaaliareena</a></li>
</ul>
</li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-4434" class="post-4434 post type-post status-publish format-standard has-post-thumbnail hentry category-yleinen">
	
   
         <div class="featured-image">
               <img width="800" height="584" src="http://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/05/kameraseuran-muutto-002-800x584.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/05/kameraseuran-muutto-002-800x584.jpg 800w, http://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/05/kameraseuran-muutto-002-300x219.jpg 300w, http://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/05/kameraseuran-muutto-002-768x561.jpg 768w, http://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/05/kameraseuran-muutto-002-1024x748.jpg 1024w, http://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/05/kameraseuran-muutto-002.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Alpo Penttisen ottamassa valokuvassa pakataan muuttolaatikoita.</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.pitajanuutiset.fi/category/yleinen/"  rel="category tag">Yleinen</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Kameraseura muuttaa Askeleelle   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.pitajanuutiset.fi/2017/05/30/kameraseura-muuttaa-askeleelle/" title="14:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-30T14:51:20+00:00">30.5.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Pitäjänuutiset</span></span></span>
            <span class="comments"><a href="http://www.pitajanuutiset.fi/2017/05/30/kameraseura-muuttaa-askeleelle/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Mäntyharjun kunnantalon pohjakerrosta tyhjennetään sisäilmaongelmien vuoksi. Lähtö tuli myös kameraseuralaisille, jotka ovat vuosikymmenien ajan kokoontuneet alakerran väestösuojassa. Jatkossa kokoustilat löytyvät Askeleen talosta. Kuvassa pakkauspuuhissa ovat vasemmalla sihteeri Tapani Häkkinen, jäsenet Seija Tuukkanen, Harri Sandell ja Riitta Rokkanen.</p>
<p>&nbsp;</p>
		<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pitajanuutiset.fi%2F2017%2F05%2F30%2Fkameraseura-muuttaa-askeleelle%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=Kameraseura+muuttaa+Askeleelle&url=http%3A%2F%2Fwww.pitajanuutiset.fi%2F2017%2F05%2F30%2Fkameraseura-muuttaa-askeleelle%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pitajanuutiset.fi%2F2017%2F05%2F30%2Fkameraseura-muuttaa-askeleelle%2F" target="_blank" >Share on Google+</a>	        	    </div>
	       	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.pitajanuutiset.fi/2017/05/30/kameraseura-muuttaa-askeleelle/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.pitajanuutiset.fi/2017/05/30/tulokset-maastojuoksun-pm-kilpailu-mantyharjulla-27-5/" rel="prev"><span class="meta-nav">&larr;</span> Tulokset, maastojuoksun pm-kilpailu Mäntyharjulla 27.5.</a></li>
			<li class="next"><a href="http://www.pitajanuutiset.fi/2017/05/31/meno-maittoi-matilaiselle-heinolassa/" rel="next">Meno maittoi Matilaiselle Heinolassa <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><!-- "ROS Pitäjänuutiset Alapanoraama 728x90" (section "Pitäjänuutiset") -->
<div id="EAS_fif_18372"></div></div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/30/kameraseura-muuttaa-askeleelle/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.pitajanuutiset.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='4434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-1 widget-first widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Pitäjänuutiset Boksi1 300x250px" (section "Pitäjänuutiset") -->
<div id="EAS_fif_5983"></div>
</div>
		</div></aside><aside class="widget-2 widget-even widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Pitäjänuutiset Boksi2 300x100px" (section "Pitäjänuutiset") -->
<div id="EAS_fif_16430"></div></div>
		</div></aside><aside class="widget-3 widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Pitäjänuutiset Boksi3 300x100px" (section "Pitäjänuutiset") -->
<div id="EAS_fif_16808"></div>
</div>
		</div></aside><aside class="widget-4 widget-last widget-even widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Pitäjänuutiset Boksi4 300x150px" (section "Pitäjänuutiset") -->
<div id="EAS_fif_18331"></div>
</div>
		</div></aside>		
		<aside id="text-3" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pitajanuutiset/" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pitajanuutiset/"><a href="https://www.facebook.com/pitajanuutiset/">Pitäjänuutiset</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='http://www.pitajanuutiset.fi/2017/05/29/mielipide-mantyharjun-palveluista-palautetta/#comment4411'>Mielipide: Mäntyharjun palveluista palautetta!</a></p><p><i>Pullapuotiiin, senhän Bätmänkin tietää!</i></p></div><div class='show-comments'><p><a href='http://www.pitajanuutiset.fi/2017/05/29/mielipide-mantyharjun-palveluista-palautetta/#comment4411'>Mielipide: Mäntyharjun palveluista palautetta!</a></p><p><i>Nykyään ei tule käteistä juurikaan kannettua mukana. 
Kommentit "miksi ette kanna rahoja matkan varrelta mukaan..."</i></p></div><div class='show-comments'><p><a href='http://www.pitajanuutiset.fi/2017/05/29/mielipide-mantyharjun-palveluista-palautetta/#comment4411'>Mielipide: Mäntyharjun palveluista palautetta!</a></p><p><i>Olihan Mäntyharjussa, Asematien alkupäässä/Nordean seinässä, vielä  v. 2015 toinenkin pankkiautomaatti, joka pois</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 24.5.2017</span></h3><a class='nakoislehtiLink' href='http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_f82e2440-5e90-4e72-89f4-445f20ecdf65_issue/master_preview_master_cover.jpg?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-pitajanuutiset/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pitajanuutiset/" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright"><a style="border:0!important" href="http://www.esv-paikallismediat.fi/" target="_blank"><img src="http://www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" style="width:300px"/></a><br/>Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Timo Ruotsalainen</br>Käyntiosoite: Pentinpolku 1 (Liikekeskus) Mäntyharju<br/>Asiakaspalvelu: asiakaspalvelu [at] pitajanuutiset.fi <br/><br/><a href="http://www.pitajanuutiset.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.pitajanuutiset.fi/tilausehdot" target="_blank">Tilausehdot</a><br/><a href="http://www.pitajanuutiset.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.vartti.fi" target="_blank">Vartti</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.pitajanuutiset.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/themes/colormag/js/navigation.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.pitajanuutiset.fi/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>




	<script type="text/javascript">
	EAS_load_fif("EAS_fif_5983", "http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=5983;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16430", "http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16430;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16431", "http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16431;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5960", "http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=5960;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16808", "http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16808;cre=mu;js=y;pageviewid=;target=_blank", 0,0);			
	EAS_load_fif("EAS_fif_18331", "http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=18331;cre=mu;js=y;pageviewid=;target=_blank", 0,0);	
	EAS_load_fif("EAS_fif_18372", "http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=18372;cre=mu;js=y;pageviewid=;target=_blank", 0,0);			
	</script></body>
</html>