<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.pitajanuutiset.fi/xmlrpc.php" />
<title>Itsenäisyyspäivän vietto alkoi juhlavasti Mäntyharjussa &#8211; katso kuvagalleria &#8211; Pitäjänuutiset</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; syöte" href="https://www.pitajanuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; kommenttien syöte" href="https://www.pitajanuutiset.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; Itsenäisyyspäivän vietto alkoi juhlavasti Mäntyharjussa &#8211; katso kuvagalleria kommenttien syöte" href="https://www.pitajanuutiset.fi/2017/12/06/itsenaisyyspaivan-vietto-alkoi-juhlavasti-mantyharjussa-katso-kuvagalleria/feed/" />
<meta property="og:image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24785214_2216668695025616_7299259330774038986_o.jpg" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pitajanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.pitajanuutiset.fi/wp-content/themes/colormag/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='//api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.pitajanuutiset.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.pitajanuutiset.fi\/wp-admin\/admin-ajax.php","nonce":"c5c5a8288d","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.pitajanuutiset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pitajanuutiset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pitajanuutiset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sarkola teki paluun kahdella kirjalla &#8211; seuraavakin romaani jo työn alla' href='https://www.pitajanuutiset.fi/2017/12/06/sarkola-teki-paluun-kahdella-kirjalla-seuraavakin-romaani-jo-tyon-alla/' />
<link rel='next' title='Takana 46 vuoden työ &#8211; Pertunmaan kukkakaupan Anne jäi kotiin' href='https://www.pitajanuutiset.fi/2017/12/06/takana-46-vuoden-tyo-pertunmaan-kukkakaupan-anne-jai-kotiin/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="https://www.pitajanuutiset.fi/2017/12/06/itsenaisyyspaivan-vietto-alkoi-juhlavasti-mantyharjussa-katso-kuvagalleria/" />
<link rel='shortlink' href='https://www.pitajanuutiset.fi/?p=6313' />
<link rel="alternate" type="application/json+oembed" href="https://www.pitajanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pitajanuutiset.fi%2F2017%2F12%2F06%2Fitsenaisyyspaivan-vietto-alkoi-juhlavasti-mantyharjussa-katso-kuvagalleria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pitajanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pitajanuutiset.fi%2F2017%2F12%2F06%2Fitsenaisyyspaivan-vietto-alkoi-juhlavasti-mantyharjussa-katso-kuvagalleria%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<!-- Pitäjänuutiset Internal Styles --><style type="text/css">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</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Pitäjänuutiset"/>
  <meta property="og:title" content="Itsenäisyyspäivän vietto alkoi juhlavasti Mäntyharjussa - katso kuvagalleria"/>
  <meta property="og:url" content="https://www.pitajanuutiset.fi/2017/12/06/itsenaisyyspaivan-vietto-alkoi-juhlavasti-mantyharjussa-katso-kuvagalleria/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Mäntyharjun itsenäisyyspäivän vietto alkoi poutaisessa säässä Veteraanipuistossa aamuyhdeksältä. Juhlallisuudet jatkuivat kirkossa jumalanpalveluksella ja sankarihautojen kunnianosoituksilla. Kuvat on ottanut Markku Sohlman.















Juhlallisuudet jatkuvat Kisalassa kello 13 a"/>
  <meta property="og:image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24785214_2216668695025616_7299259330774038986_o.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="676"/>
  <meta property="article:published_time" content="2017-12-06T12:18:26+00:00"/>
  <meta property="article:modified_time" content="2017-12-06T17:14:20+00:00" />
  <meta property="og:updated_time" content="2017-12-06T17:14:20+00:00" />
  <meta property="article:section" content="Yleinen"/>
  <meta property="article:publisher" content="https://facebook.com/pitajanuutiset"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Itsenäisyyspäivän vietto alkoi juhlavasti Mäntyharjussa - katso kuvagalleria"/>
  <meta itemprop="description" content="Mäntyharjun itsenäisyyspäivän vietto alkoi poutaisessa säässä Veteraanipuistossa aamuyhdeksältä. Juhlallisuudet jatkuivat kirkossa jumalanpalveluksella ja sankarihautojen kunnianosoituksilla. Kuvat on ottanut Markku Sohlman.















Juhlallisuudet jatkuvat Kisalassa kello 13 a"/>
  <meta itemprop="image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24785214_2216668695025616_7299259330774038986_o.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Itsenäisyyspäivän vietto alkoi juhlavasti Mäntyharjussa - katso kuvagalleria"/>
  <meta name="twitter:url" content="https://www.pitajanuutiset.fi/2017/12/06/itsenaisyyspaivan-vietto-alkoi-juhlavasti-mantyharjussa-katso-kuvagalleria/"/>
  <meta name="twitter:description" content="Mäntyharjun itsenäisyyspäivän vietto alkoi poutaisessa säässä Veteraanipuistossa aamuyhdeksältä. Juhlallisuudet jatkuivat kirkossa jumalanpalveluksella ja sankarihautojen kunnianosoituksilla. Kuvat on ottanut Markku Sohlman.















Juhlallisuudet jatkuvat Kisalassa kello 13 a"/>
  <meta name="twitter:image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24785214_2216668695025616_7299259330774038986_o.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Mäntyharjun itsenäisyyspäivän vietto alkoi poutaisessa säässä Veteraanipuistossa aamuyhdeksältä. Juhlallisuudet jatkuivat kirkossa jumalanpalveluksella ja sankarihautojen kunnianosoituksilla. Kuvat on ottanut Markku Sohlman.















Juhlallisuudet jatkuvat Kisalassa kello 13 a"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	
</head>
<body class="post-template-default single single-post postid-6313 single-format-standard wp-custom-logo  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-5632GP'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5632GP');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id="EAS_fif_5960"></div>
<div id="EAS_fif_16431"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		keskiviikko, joulukuu 6, 2017	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.pitajanuutiset.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.pitajanuutiset.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.pitajanuutiset.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-728"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-pitajanuutiset/">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-729" class="nomobile menu-item menu-item-type-custom menu-item-object-custom menu-item-729"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-pitajanuutiset/">Tilaa lehti</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.pitajanuutiset.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.pitajanuutiset.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-735"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-736" class="nomobile menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.pitajanuutiset.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.pitajanuutiset.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.pitajanuutiset.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-728"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-pitajanuutiset/">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="nomobile menu-item menu-item-type-custom menu-item-object-custom menu-item-729"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-pitajanuutiset/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.pitajanuutiset.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.pitajanuutiset.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-735"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="nomobile menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.pitajanuutiset.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="77" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset.png" class="custom-logo" alt="Pitäjänuutiset" itemprop="logo" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset.png 470w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset-300x49.png 300w" sizes="(max-width: 470px) 100vw, 470px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.pitajanuutiset.fi/" title="Pitäjänuutiset" rel="home">Pitäjänuutiset</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Mäntyharjun ja Pertunmaan alueelta.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">JOULUTERVEHDYKSET			<div class="textwidget"><p>julkaistaan lehdessä 21.12. ja verkkosivuilla 13.-26.12.<br />
Varaa paikkasi puh. 0440 350 517 / Kaisa Heiskanen, ilmoitukset@pitajanuutiset.fi</p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<p><script src="//api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=piuu"></script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-712"><a href="http://www.pitajanuutiset.fi">Uutiset</a>
<ul class="sub-menu">
	<li id="menu-item-5837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5837"><a href="https://www.pitajanuutiset.fi/category/uutiset/mantyharju/">Mäntyharju</a></li>
	<li id="menu-item-5838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5838"><a href="https://www.pitajanuutiset.fi/category/uutiset/pertunmaa/">Pertunmaa</a></li>
	<li id="menu-item-5832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5832"><a href="https://www.pitajanuutiset.fi/category/uutiset/urheilu/">Urheilu</a></li>
	<li id="menu-item-5839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5839"><a href="https://www.pitajanuutiset.fi/category/uutiset/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://www.pitajanuutiset.fi/juttuvinkki/">Lähetä juttuvinkki</a></li>
</ul>
</li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-714"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="https://www.pitajanuutiset.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-713"><a href="https://www.pitajanuutiset.fi/category/kuvat-videot/">Lukijoiden kuvat</a>
<ul class="sub-menu">
	<li id="menu-item-5835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5835"><a href="https://www.pitajanuutiset.fi/category/kuvat-videot/">Katso kuvia</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="https://www.pitajanuutiset.fi/lukijan-kuva/">Lähetä kuva</a></li>
	<li id="menu-item-5993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5993"><a href="https://www.pitajanuutiset.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-854"><a href="https://www.pitajanuutiset.fi/menovinkit/">Menovinkit</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-719"><a href="https://www.pitajanuutiset.fi/yhteystiedot/">Ota yhteyttä</a>
<ul class="sub-menu">
	<li id="menu-item-5834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5834"><a href="https://www.pitajanuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
	<li id="menu-item-5833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5833"><a href="https://www.pitajanuutiset.fi/juttuvinkki/">Jätä juttuvinkki</a></li>
	<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721"><a href="https://www.pitajanuutiset.fi/palaute/">Palaute</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://www.pitajanuutiset.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
</ul>
</li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-6313" class="post-6313 post type-post status-publish format-standard has-post-thumbnail hentry category-yleinen">
	
   
         <div class="featured-image">
               <img width="800" height="451" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24785214_2216668695025616_7299259330774038986_o-800x451.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24785214_2216668695025616_7299259330774038986_o-800x451.jpg 800w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24785214_2216668695025616_7299259330774038986_o-300x169.jpg 300w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24785214_2216668695025616_7299259330774038986_o-768x433.jpg 768w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24785214_2216668695025616_7299259330774038986_o-1024x577.jpg 1024w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24785214_2216668695025616_7299259330774038986_o.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Mäntyharjun sankarihautoja kunnioitettiin keskiviikkoaamun tilaisuudessa. Haudat saivat talkootöin tehdyt havuseppeleet edellisiltana.</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.pitajanuutiset.fi/category/yleinen/"  rel="category tag">Yleinen</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Itsenäisyyspäivän vietto alkoi juhlavasti Mäntyharjussa &#8211; katso kuvagalleria   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.pitajanuutiset.fi/2017/12/06/itsenaisyyspaivan-vietto-alkoi-juhlavasti-mantyharjussa-katso-kuvagalleria/" title="12:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-06T12:18:26+00:00">6.12.2017</time><time class="updated" datetime="2017-12-06T17:14:20+00:00">6.12.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Lasse Laitinen</span></span></span>
            <span class="comments"><a href="https://www.pitajanuutiset.fi/2017/12/06/itsenaisyyspaivan-vietto-alkoi-juhlavasti-mantyharjussa-katso-kuvagalleria/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Mäntyharjun itsenäisyyspäivän vietto alkoi poutaisessa säässä Veteraanipuistossa aamuyhdeksältä. Juhlallisuudet jatkuivat kirkossa jumalanpalveluksella ja sankarihautojen kunnianosoituksilla. Kuvat on ottanut Markku Sohlman.</p>
<figure id="attachment_6316" style="max-width: 1200px" class="wp-caption alignnone"><img class="wp-image-6316 size-full" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24799415_2216518261707326_5433532762948173657_o.jpg" alt="" width="1200" height="366" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24799415_2216518261707326_5433532762948173657_o.jpg 1200w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24799415_2216518261707326_5433532762948173657_o-300x92.jpg 300w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24799415_2216518261707326_5433532762948173657_o-768x234.jpg 768w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24799415_2216518261707326_5433532762948173657_o-1024x312.jpg 1024w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24799415_2216518261707326_5433532762948173657_o-800x244.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Veteraanipuistoon kokoonnuttiin itsenäisyyspäivän aamuna kello 9.</figcaption></figure>
<p><img class="alignnone size-full wp-image-6319" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24883592_2216518531707299_1799824693552110708_o.jpg" alt="" width="1200" height="644" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24883592_2216518531707299_1799824693552110708_o.jpg 1200w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24883592_2216518531707299_1799824693552110708_o-300x161.jpg 300w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24883592_2216518531707299_1799824693552110708_o-768x412.jpg 768w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24883592_2216518531707299_1799824693552110708_o-1024x550.jpg 1024w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24883592_2216518531707299_1799824693552110708_o-800x429.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><img class="alignnone size-full wp-image-6317" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837280_2216669081692244_1859976084898727246_o.jpg" alt="" width="1200" height="675" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837280_2216669081692244_1859976084898727246_o.jpg 1200w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837280_2216669081692244_1859976084898727246_o-300x169.jpg 300w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837280_2216669081692244_1859976084898727246_o-768x432.jpg 768w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837280_2216669081692244_1859976084898727246_o-1024x576.jpg 1024w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837280_2216669081692244_1859976084898727246_o-800x450.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><img class="alignnone size-full wp-image-6322" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24831061_2216518425040643_873218069516552186_o.jpg" alt="" width="1200" height="640" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24831061_2216518425040643_873218069516552186_o.jpg 1200w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24831061_2216518425040643_873218069516552186_o-300x160.jpg 300w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24831061_2216518425040643_873218069516552186_o-768x410.jpg 768w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24831061_2216518425040643_873218069516552186_o-1024x546.jpg 1024w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24831061_2216518425040643_873218069516552186_o-800x427.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<figure id="attachment_6320" style="max-width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-6320" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837401_2216669448358874_5491791824289173225_o.jpg" alt="" width="1200" height="676" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837401_2216669448358874_5491791824289173225_o.jpg 1200w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837401_2216669448358874_5491791824289173225_o-300x169.jpg 300w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837401_2216669448358874_5491791824289173225_o-768x433.jpg 768w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837401_2216669448358874_5491791824289173225_o-1024x577.jpg 1024w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24837401_2216669448358874_5491791824289173225_o-800x451.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Sankarihautoja koristavat talkootöin tehdyt havuseppeleet.</figcaption></figure>
<p><img class="alignnone size-full wp-image-6314" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24302368_2216668428358976_8664866773298850106_o.jpg" alt="" width="1200" height="676" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24302368_2216668428358976_8664866773298850106_o.jpg 1200w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24302368_2216668428358976_8664866773298850106_o-300x169.jpg 300w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24302368_2216668428358976_8664866773298850106_o-768x433.jpg 768w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24302368_2216668428358976_8664866773298850106_o-1024x577.jpg 1024w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24302368_2216668428358976_8664866773298850106_o-800x451.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><img class="alignnone size-full wp-image-6318" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24879684_2216667988359020_8569948742707130555_o.jpg" alt="" width="1200" height="674" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24879684_2216667988359020_8569948742707130555_o.jpg 1200w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24879684_2216667988359020_8569948742707130555_o-300x169.jpg 300w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24879684_2216667988359020_8569948742707130555_o-768x431.jpg 768w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24879684_2216667988359020_8569948742707130555_o-1024x575.jpg 1024w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2017/12/24879684_2216667988359020_8569948742707130555_o-800x449.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Juhlallisuudet jatkuvat Kisalassa kello 13 alkaen, jolloin on vuorossa&nbsp;Mäntyharjun varsinainen Suomi 100-pääjuhla. Juhlan aloittaa suuri kuoro, jossa on laulajia Laulu-Sepoista, naiskuoro Pionista, lauluyhtye Noonista sekä Mäntyharjun lukion kuorosta. Tämän jälkeen on kunnan tervehdyksen ja juhlapuheen vuoro. Juhlapuheen pitää oikeusministeri Antti Häkkänen.</p>
<p>Lue myös:&nbsp;<a href="https://www.pitajanuutiset.fi/2017/12/06/video-ja-kuvagalleria-kisalan-itsenaisyysjuhla-tarjosi-mantyharjulaisille-upean-elamyksen/" target="_blank" rel="noopener">Video ja kuvagalleria: Kisalan itsenäisyysjuhla tarjosi mäntyharjulaisille upean elämyksen</a></p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.pitajanuutiset.fi/2017/12/06/itsenaisyyspaivan-vietto-alkoi-juhlavasti-mantyharjussa-katso-kuvagalleria/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.pitajanuutiset.fi/2017/12/06/sarkola-teki-paluun-kahdella-kirjalla-seuraavakin-romaani-jo-tyon-alla/" rel="prev"><span class="meta-nav">&larr;</span> Sarkola teki paluun kahdella kirjalla &#8211; seuraavakin romaani jo työn alla</a></li>
			<li class="next"><a href="https://www.pitajanuutiset.fi/2017/12/06/takana-46-vuoden-tyo-pertunmaan-kukkakaupan-anne-jai-kotiin/" rel="next">Takana 46 vuoden työ &#8211; Pertunmaan kukkakaupan Anne jäi kotiin <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><!-- "ROS Pitäjänuutiset Alapanoraama 728x90" (section "Pitäjänuutiset") -->
<div id="EAS_fif_18372"></div></div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/06/itsenaisyyspaivan-vietto-alkoi-juhlavasti-mantyharjussa-katso-kuvagalleria/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.pitajanuutiset.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='6313' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-odd widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Pitäjänuutiset Boksi1 300x250px" (section "Pitäjänuutiset") -->
<div id="EAS_fif_5983"></div>
</div>
		</div></aside><aside class="widget-even widget-2 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Pitäjänuutiset Boksi2 300x100px" (section "Pitäjänuutiset") -->
<div id="EAS_fif_16430"></div></div>
		</div></aside><aside class="widget-odd widget-3 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Pitäjänuutiset Boksi3 300x100px" (section "Pitäjänuutiset") -->
<div id="EAS_fif_16808"></div>
</div>
		</div></aside><aside class="widget-even widget-last widget-4 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Pitäjänuutiset Boksi4 300x150px" (section "Pitäjänuutiset") -->
<div id="EAS_fif_18331"></div>
</div>
		</div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-11" class="wp-polls">
	<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="463ca5487c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
		<p style="text-align: center;"><strong>Mikä on tärkeintä joulunavajaisissa?</strong></p>
<div id="polls-11-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-30" name="poll_11" value="30" /> <label for="poll-answer-30">Joulupukki</label></li>
		<li><input type="radio" id="poll-answer-31" name="poll_11" value="31" /> <label for="poll-answer-31">Puuro- ja glögitarjoilut</label></li>
		<li><input type="radio" id="poll-answer-32" name="poll_11" value="32" /> <label for="poll-answer-32">Arpajaiset</label></li>
		<li><input type="radio" id="poll-answer-33" name="poll_11" value="33" /> <label for="poll-answer-33">Myyjäiset</label></li>
		<li><input type="radio" id="poll-answer-34" name="poll_11" value="34" /> <label for="poll-answer-34">Ilotulitus</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(11);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img src="https://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<br/>		
		<aside id="text-3" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pitajanuutiset/" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pitajanuutiset/"><a href="https://www.facebook.com/pitajanuutiset/">Pitäjänuutiset</a></blockquote></div></div>
<div id="sb_instagram" class="sbi sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="6323986204" data-num="12" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;339036&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #339036; color: #ffffff;">Load More...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="background: #339036; " target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2017/12/04/pertunmaa-hakee-minimioppilasmaaria/#comment6271'>Pertunmaa hakee minimioppilasmääriä - 25 halutaan nyt valtuuston päätökseksi</a></p><p><i>Yksi koulu riittää oli se sitten Kuortissa tai kirkonkylässä!

 Tämä menee jos samanlaiseksi vatuloinniksi kuin </i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2017/12/05/mantyharju-hakee-markkinointipaallikkoa/#comment6300'>Mäntyharju hakee markkinointipäällikköä - Olli Marjalaakso siirtyy yritysmaailmaan</a></p><p><i>Harmi se on, että osaavat ihmiset lähetevät ja jäljelle jää "vanha kaarti" omine kehitysideoineen. Markkinointipä</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2017/12/05/mantyharju-hakee-markkinointipaallikkoa/#comment6300'>Mäntyharju hakee markkinointipäällikköä - Olli Marjalaakso siirtyy yritysmaailmaan</a></p><p><i>Menestystä Ollille tuleviin tehtäviin. Hän on hoitanut hommaa hyvin raikkaalla ja uudistusmielisellä otteella. 

M</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 30.11.2017</span></h3><a class='nakoislehtiLink' href='http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_149bc046-7a32-4c2d-a1cc-f0eca652d955_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-pitajanuutiset/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pitajanuutiset/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright"><a style="border:0!important" href="http://www.esv-paikallismediat.fi/" target="_blank"><img src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" style="width:300px"/></a><br/>Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Lasse Laitinen</br>Käyntiosoite: Pentinpolku 1 (Liikekeskus) Mäntyharju<br/>Asiakaspalvelu: asiakaspalvelu [at] pitajanuutiset.fi <br/><br/><a href="http://www.pitajanuutiset.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.pitajanuutiset.fi/tilausehdot" target="_blank">Tilausehdot</a><br/><a href="http://www.pitajanuutiset.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank">ES Keskiviikko</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank">KS Keskiviikko</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank">LS Keskiviikko</a><br/>
</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pitajanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"6323986204.3a81a9f.c799e1df914241d0b149bf6a21ef8c52"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pitajanuutiset.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"199a3a1b79","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.pitajanuutiset.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.5'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/navigation.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/wp-embed.min.js?ver=4.9'></script>

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_5983", "https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5983;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16430", "https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16430;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16431", "https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16431;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5960", "https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5960;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16808", "https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16808;cre=mu;js=y;pageviewid=;target=_blank", 0,0);			
	EAS_load_fif("EAS_fif_18331", "https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18331;cre=mu;js=y;pageviewid=;target=_blank", 0,0);	
	EAS_load_fif("EAS_fif_18372", "https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18372;cre=mu;js=y;pageviewid=;target=_blank", 0,0);			
	</script></body>
</html>