<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.pitajanuutiset.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>Työtaakka uuvuttaa kunnantalolla &#8211; Työsuojelutoimikunta toivoo henkilöstön kuulemista &#8211; Pitäjänuutiset</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a6063a2a672010d60000001",redirecturi:"https://www.pitajanuutiset.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"ls",env:"prod",};</script><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; syöte" href="https://www.pitajanuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; kommenttien syöte" href="https://www.pitajanuutiset.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; Työtaakka uuvuttaa kunnantalolla &#8211; Työsuojelutoimikunta toivoo henkilöstön kuulemista kommenttien syöte" href="https://www.pitajanuutiset.fi/2019/01/04/tyotaakka-uuvuttaa-kunnantalolla-tyosuojelutoimikunta-toivoo-henkiloston-kuulemista/feed/" />
<meta property="og:image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2019/01/IMG_8364.jpg" /><!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pitajanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
        <style type="text/css">
            #wpadminbar #wp-admin-bar-my-networks > .ab-item:first-child:before {
                content: "\f325";
                top: 3px;
            }
        </style>
        <link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-css'  href='https://www.pitajanuutiset.fi/wp-content/themes/colormag/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.pitajanuutiset.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.pitajanuutiset.fi\/wp-admin\/admin-ajax.php","nonce":"40da4dcdec","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.pitajanuutiset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pitajanuutiset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pitajanuutiset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Virkistyksen kasvatti Ronja Heikkinen tasapainoilee lentopallon ja taidelukion välillä – Passarit vaihtui Savonlinnan Ajoon' href='https://www.pitajanuutiset.fi/2019/01/04/virkistyksen-kasvatti-ronja-heikkinen-tasapainoilee-lentopallon-ja-taidelukion-valilla-passarit-vaihtui-savonlinnan-ajoon/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.pitajanuutiset.fi/2019/01/04/tyotaakka-uuvuttaa-kunnantalolla-tyosuojelutoimikunta-toivoo-henkiloston-kuulemista/" />
<link rel='shortlink' href='https://www.pitajanuutiset.fi/?p=12069' />
<link rel="alternate" type="application/json+oembed" href="https://www.pitajanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pitajanuutiset.fi%2F2019%2F01%2F04%2Ftyotaakka-uuvuttaa-kunnantalolla-tyosuojelutoimikunta-toivoo-henkiloston-kuulemista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pitajanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pitajanuutiset.fi%2F2019%2F01%2F04%2Ftyotaakka-uuvuttaa-kunnantalolla-tyosuojelutoimikunta-toivoo-henkiloston-kuulemista%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.8" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21714593416/paikallis_ylapaikka/piu_ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21714593416/paikallis_mobiilinyla/piu_mobiilinyla', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21714593416/paikallis_mainosboksi1/piu_mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi2/piu_mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi3/piu_mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi4/piu_mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike1/piu_isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike2/piu_isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_jattibanneri/piu_jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
	    googletag.enableServices();});</script><!-- Pitäjänuutiset Internal Styles -->        <style type="text/css">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</style>
		<!-- Pitäjänuutiset Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #339036}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#339036}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#339036}</style>
			
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Pitäjänuutiset"/>
  <meta property="og:title" content="Työtaakka uuvuttaa kunnantalolla - Työsuojelutoimikunta toivoo henkilöstön kuulemista"/>
  <meta property="og:url" content="https://www.pitajanuutiset.fi/2019/01/04/tyotaakka-uuvuttaa-kunnantalolla-tyosuojelutoimikunta-toivoo-henkiloston-kuulemista/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Nyt pitäisi todella kuunnella työntekijöitä, toivoo Pertunmaan kunnan työsuojelutoimikunnan puheenjohtaja Terttu Tillanen.
– Ehdotuksia ja ratkaisuja voisi löytyä työntekijöiltä, ja siksi heille olisi hyvä järjestää kuulemistilaisuus, jatkaa Tillanen tilanteesta, jossa kunnan työntekijöiden työpain"/>
  <meta property="og:image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2019/01/IMG_8364.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="800"/>
  <meta property="article:published_time" content="2019-01-04T13:04:30+00:00"/>
  <meta property="article:modified_time" content="2019-01-04T13:53:41+00:00" />
  <meta property="og:updated_time" content="2019-01-04T13:53:41+00:00" />
  <meta property="article:section" content="Pertunmaa"/>
  <meta property="article:section" content="Uutiset"/>
  <meta property="article:publisher" content="https://facebook.com/pitajanuutiset"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Työtaakka uuvuttaa kunnantalolla - Työsuojelutoimikunta toivoo henkilöstön kuulemista"/>
  <meta itemprop="headline" content="Työtaakka uuvuttaa kunnantalolla - Työsuojelutoimikunta toivoo henkilöstön kuulemista"/>
  <meta itemprop="description" content="Nyt pitäisi todella kuunnella työntekijöitä, toivoo Pertunmaan kunnan työsuojelutoimikunnan puheenjohtaja Terttu Tillanen.
– Ehdotuksia ja ratkaisuja voisi löytyä työntekijöiltä, ja siksi heille olisi hyvä järjestää kuulemistilaisuus, jatkaa Tillanen tilanteesta, jossa kunnan työntekijöiden työpain"/>
  <meta itemprop="image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2019/01/IMG_8364.jpg"/>
  <meta itemprop="datePublished" content="2019-01-04"/>
  <meta itemprop="dateModified" content="2019-01-04T13:53:41+00:00" />
  <meta itemprop="author" content="kparta"/>
  <!--<meta itemprop="publisher" content="Pitäjänuutiset"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Työtaakka uuvuttaa kunnantalolla - Työsuojelutoimikunta toivoo henkilöstön kuulemista"/>
  <meta name="twitter:url" content="https://www.pitajanuutiset.fi/2019/01/04/tyotaakka-uuvuttaa-kunnantalolla-tyosuojelutoimikunta-toivoo-henkiloston-kuulemista/"/>
  <meta name="twitter:description" content="Nyt pitäisi todella kuunnella työntekijöitä, toivoo Pertunmaan kunnan työsuojelutoimikunnan puheenjohtaja Terttu Tillanen.
– Ehdotuksia ja ratkaisuja voisi löytyä työntekijöiltä, ja siksi heille olisi hyvä järjestää kuulemistilaisuus, jatkaa Tillanen tilanteesta, jossa kunnan työntekijöiden työpain"/>
  <meta name="twitter:image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2019/01/IMG_8364.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Nyt pitäisi todella kuunnella työntekijöitä, toivoo Pertunmaan kunnan työsuojelutoimikunnan puheenjohtaja Terttu Tillanen.
– Ehdotuksia ja ratkaisuja voisi löytyä työntekijöiltä, ja siksi heille olisi hyvä järjestää kuulemistilaisuus, jatkaa Tillanen tilanteesta, jossa kunnan työntekijöiden työpain"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
        <style type="text/css">
            #wpadminbar #wp-admin-bar-my-networks > .ab-item:first-child:before {
                content: "\f325";
                top: 3px;
            }
        </style>
        </head>
<body class="post-template-default single single-post postid-12069 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-5632GP'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5632GP');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
        <div class="date-in-header">
			perjantai, tammikuu 4, 2019        </div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.pitajanuutiset.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.pitajanuutiset.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.pitajanuutiset.fi/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
<li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-728"><a href="/tilaa/">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-729" class="nomobile menu-item menu-item-type-custom menu-item-object-custom menu-item-729"><a href="/tilaa/">Tilaa lehti</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.pitajanuutiset.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.pitajanuutiset.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-735"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-736" class="nomobile menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.pitajanuutiset.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.pitajanuutiset.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.pitajanuutiset.fi/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-728"><a href="/tilaa/">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="nomobile menu-item menu-item-type-custom menu-item-object-custom menu-item-729"><a href="/tilaa/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.pitajanuutiset.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.pitajanuutiset.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-735"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="nomobile menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.pitajanuutiset.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="77" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset.png" class="custom-logo" alt="Pitäjänuutiset" itemprop="logo" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset.png 470w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset-300x49.png 300w" sizes="(max-width: 470px) 100vw, 470px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.pitajanuutiset.fi/" title="Pitäjänuutiset" rel="home">Pitäjänuutiset</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Mäntyharjun ja Pertunmaan alueelta.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">Pitäjänuutisten suurjakelu to 17.1.			<div class="textwidget"><p>Kysy lisää Kaisa Heiskanen puh. 0440 350517</p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-712"><a href="http://www.pitajanuutiset.fi">Uutiset</a>
<ul class="sub-menu">
	<li id="menu-item-5837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5837"><a href="https://www.pitajanuutiset.fi/category/uutiset/mantyharju/">Mäntyharju</a></li>
	<li id="menu-item-5838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5838"><a href="https://www.pitajanuutiset.fi/category/uutiset/pertunmaa/">Pertunmaa</a></li>
	<li id="menu-item-5832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5832"><a href="https://www.pitajanuutiset.fi/category/uutiset/urheilu/">Urheilu</a></li>
	<li id="menu-item-5839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5839"><a href="https://www.pitajanuutiset.fi/category/uutiset/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://www.pitajanuutiset.fi/juttuvinkki/">Lähetä juttuvinkki</a></li>
</ul>
</li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-714"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/">Mielipide</a>
<ul class="sub-menu">
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11137"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/pilapiirrokset/">Pilapiirrokset</a></li>
</ul>
</li>
<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="https://www.pitajanuutiset.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-854"><a href="https://www.pitajanuutiset.fi/menovinkit/">Menovinkit</a></li>
<li id="menu-item-7231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7231"><a href="https://www.pitajanuutiset.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-7236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7236"><a href="https://www.pitajanuutiset.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-7233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7233"><a href="https://www.pitajanuutiset.fi/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-7234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7234"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-7255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7255"><a href="https://www.pitajanuutiset.fi/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-7235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7235"><a href="https://www.pitajanuutiset.fi/juttuvinkki/">Jätä juttuvinkki</a></li>
	<li id="menu-item-7232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7232"><a href="https://www.pitajanuutiset.fi/asiakastili/">Asiakastili ja apua kirjautumiseen</a></li>
	<li id="menu-item-11000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11000"><a href="https://www.pitajanuutiset.fi/sovellus/">Mobiilisovellus</a></li>
</ul>
</li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-719"><a href="https://www.pitajanuutiset.fi/yhteystiedot/">Ota yhteyttä</a>
<ul class="sub-menu">
	<li id="menu-item-5834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5834"><a href="https://www.pitajanuutiset.fi/yhteystiedot/">Yhteystiedot</a></li>
	<li id="menu-item-5833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5833"><a href="https://www.pitajanuutiset.fi/juttuvinkki/">Jätä juttuvinkki</a></li>
	<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721"><a href="https://www.pitajanuutiset.fi/palaute/">Palaute</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://www.pitajanuutiset.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="https://www.pitajanuutiset.fi/lukijan-kuva/">Lähetä kuva</a></li>
	<li id="menu-item-7386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7386"><a href="https://www.pitajanuutiset.fi/tenavat-palsta/">Tenavat-palsta</a></li>
	<li id="menu-item-5993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5993"><a href="https://www.pitajanuutiset.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-8530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8530"><a href="https://www.pitajanuutiset.fi/uutiskirje/">Uutiskirje</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.pitajanuutiset.fi/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Haku" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-12069" class="post-12069 post type-post status-publish format-standard has-post-thumbnail hentry category-pertunmaa category-uutiset tulo_no_access">
	
   
         <div class="featured-image">
               <img width="800" height="533" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2019/01/IMG_8364-800x533.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2019/01/IMG_8364-800x533.jpg 800w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2019/01/IMG_8364-300x200.jpg 300w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2019/01/IMG_8364-768x512.jpg 768w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2019/01/IMG_8364-1024x683.jpg 1024w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2019/01/IMG_8364.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Työsuojelutoimikunta huomauttaa kunnanviraston henkilöstön vähentyneen samaan aikaan kun tehtävät ovat lisääntyneet. </div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.pitajanuutiset.fi/category/uutiset/pertunmaa/"  rel="category tag">Pertunmaa</a>&nbsp;<a href="https://www.pitajanuutiset.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Työtaakka uuvuttaa kunnantalolla &#8211; Työsuojelutoimikunta toivoo henkilöstön kuulemista   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.pitajanuutiset.fi/2019/01/04/tyotaakka-uuvuttaa-kunnantalolla-tyosuojelutoimikunta-toivoo-henkiloston-kuulemista/" title="13:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-04T13:04:30+00:00">4.1.2019 13:04</time><time class="updated" datetime="2019-01-04T13:53:41+00:00">4.1.2019 13:53</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Kaisa Parta</span></span></span>
	        <span class="comments"><a href="https://www.pitajanuutiset.fi/2019/01/04/tyotaakka-uuvuttaa-kunnantalolla-tyosuojelutoimikunta-toivoo-henkiloston-kuulemista/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<div class="paygate">    <div class="info-box-wrapper">        <div class="info-box permission_required"><p><img src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset.png" style="max-width:300px"/></p>
<p>Tämä artikkeli on tilaajillemme.</p>
<p>Tilaajana voit lukea kaikkia digitaalisia sisältöjämme rajattomasti.</p>        </div><div class="tulo-product-wrapper info-box"><button class="tulo_login">Olen jo tilaaja</button><button class="tulo_buy" data-product="pit_02_kk_dmt_kokeile">Tutustu 2 kk 5 €!</button></div></div></div>   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.pitajanuutiset.fi/2019/01/04/tyotaakka-uuvuttaa-kunnantalolla-tyosuojelutoimikunta-toivoo-henkiloston-kuulemista/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.pitajanuutiset.fi/2019/01/04/virkistyksen-kasvatti-ronja-heikkinen-tasapainoilee-lentopallon-ja-taidelukion-valilla-passarit-vaihtui-savonlinnan-ajoon/" rel="prev"><span class="meta-nav">&larr;</span> Virkistyksen kasvatti Ronja Heikkinen tasapainoilee lentopallon ja taidelukion välillä – Passarit vaihtui Savonlinnan Ajoon</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/04/tyotaakka-uuvuttaa-kunnantalolla-tyosuojelutoimikunta-toivoo-henkiloston-kuulemista/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.pitajanuutiset.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='12069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='37e59a0bca83db4872dda0281ad313db';
hf1V='6e14d6c1ae80094cf5f6303d856c92cf';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3>Sorry, there are no polls available at the moment.<br/>		
		<aside id="text-3" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pitajanuutiset/" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pitajanuutiset/"><a href="https://www.facebook.com/pitajanuutiset/">Pitäjänuutiset</a></blockquote></div></div>
<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="6323986204" data-num="12" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;6323986204&quot;, &quot;headercolor&quot;: &quot;339036&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;NWQzZTYyMDQwNTEw.NDYxN2I2YWJkOGYwYTQ0OTdhZWU=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; background: #339036; color: #ffffff;"><span class="sbi_btn_text">Load More...</span><div class="sbi_loader sbi_hidden"></div></a><div class="sbi_follow_btn sbi_custom"><a href="https://www.instagram.com/" style="background: #339036; " target="_blank"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2019/01/03/mielensapahoittaja-kinon-katsotuin-karkikaksikossa-kotimaiset-elokuvat/#comment12040'>Mielensäpahoittaja Kinon katsotuin - kärkikaksikossa kotimaiset elokuvat</a></p><p><i>Tähän on satsattu Mäntyharjussa paljon ja elokuvan ystävien puolesta asia on siis kunnossa. 

Kun esitetään tilastoja ...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2019/01/03/kinnin-onnettomuuden-syy-selvisi-kaksi-pysaytyskenkaa-oli-liian-vahan-kolme-olisi-riittanyt/#comment12045'>Kinnin onnettomuuden syy selvisi: "Kaksi pysäytyskenkää oli liian vähän, kolme olisi riittänyt"</a></p><p><i>Onnettomuuspaikalla pörräsi porukkaa ymmärtämättä, että kemikaalikuormitusta tulee myös hengitettynä ilman välityksellä....</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2019/01/02/talvimyrsky-pakotti-ruuhilammen-perhekodin-asukkaat-vaistotiloihin-evakuointi-jatkuu-kunnes-sahkot-toimivat-varmuudella/#comment12018'>Talvimyrsky pakotti Ruuhilammen perhekodin asukkaat väistötiloihin – Evakuointi jatkuu, kunnes sähköt toimivat varmuudella</a></p><p><i>Kieltämättä ikävä tapaus asukkaille ja henkilökunnalle. Eiköhän näissä tapauksissa ylipäätään lupia myönnettäessä ole ta...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2019/01/02/talvimyrsky-pakotti-ruuhilammen-perhekodin-asukkaat-vaistotiloihin-evakuointi-jatkuu-kunnes-sahkot-toimivat-varmuudella/#comment12018'>Talvimyrsky pakotti Ruuhilammen perhekodin asukkaat väistötiloihin – Evakuointi jatkuu, kunnes sähköt toimivat varmuudella</a></p><p><i>Palvelu-/perhekoti korvessa eikä lämmitykselle/sähköistykselle ole (vaadittu) varajärjestelmää! Säästetty väärässä paika...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2018/12/29/tapio-montonen-kertoo-nyt-miksi-irtisanoutui-mantyharjulta-en-halunnut-enaa-tehda-tassa-ilmapiirissa-toita/#comment11985'>Tapio Montonen kertoo nyt miksi irtisanoutui Mäntyharjulta: "En halunnut enää tehdä tässä ilmapiirissä töitä"</a></p><p><i>Savolaisena voin sanoa, ettei Mäntyharju kuulu ainakaan ilmapiirinsä puolesta savolaiseen alueeseen. M-harju on ihan oma...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2018/12/29/tapio-montonen-kertoo-nyt-miksi-irtisanoutui-mantyharjulta-en-halunnut-enaa-tehda-tassa-ilmapiirissa-toita/#comment11985'>Tapio Montonen kertoo nyt miksi irtisanoutui Mäntyharjulta: "En halunnut enää tehdä tässä ilmapiirissä töitä"</a></p><p><i>Tätä avoimuutta ja esiintuloa kaivattaisiin vitranhaltijoilta myös muulloin kuin läksiäispuheissa. Ilmapiiri ei muuten t...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2018/12/29/tapio-montonen-kertoo-nyt-miksi-irtisanoutui-mantyharjulta-en-halunnut-enaa-tehda-tassa-ilmapiirissa-toita/#comment11985'>Tapio Montonen kertoo nyt miksi irtisanoutui Mäntyharjulta: "En halunnut enää tehdä tässä ilmapiirissä töitä"</a></p><p><i>Voi hyvänen aika sentään! Leppävirta on samaa savolaista aluetta kuin Mäntyharjukin eli ei siellä uudessa paikassa varov...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2018/12/29/tapio-montonen-kertoo-nyt-miksi-irtisanoutui-mantyharjulta-en-halunnut-enaa-tehda-tassa-ilmapiirissa-toita/#comment11985'>Tapio Montonen kertoo nyt miksi irtisanoutui Mäntyharjulta: "En halunnut enää tehdä tässä ilmapiirissä töitä"</a></p><p><i>Kiitos rehellisestä puheenvuorosta ja kirjoituksesta. Totuus ei ole nettikirjoittelussa ja hyökkäyksissä, tämän on rivik...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2018/12/29/tapio-montonen-kertoo-nyt-miksi-irtisanoutui-mantyharjulta-en-halunnut-enaa-tehda-tassa-ilmapiirissa-toita/#comment11985'>Tapio Montonen kertoo nyt miksi irtisanoutui Mäntyharjulta: "En halunnut enää tehdä tässä ilmapiirissä töitä"</a></p><p><i>On uurteet syvenneet neljässä vuodessa ja hymy hyytynyt.Toivotaan jaksamista ja parempaa pestiä Leppävirralla ,savolaist...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2018/12/27/pertunmaan-tarkastuslautakunnan-puheenjohtaja-haluaa-erottaa-lautakunnan-syyna-luottamuspula/#comment11968'>Pertunmaan tarkastuslautakunnan puheenjohtaja haluaa erottaa lautakunnan - syynä luottamuspula</a></p><p><i>Jospa Pertunmaan kunta ulkoistaa myös tarkastus-tehtävät, kuten on ulkoistanut yksityistieasioiden neuvonnankin ! Viimek...</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 4.1.2019</span></h3><a class='nakoislehtiLink' href='http://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_1e35160a-9caa-4666-9ee0-5b847a06423e_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://www.pitajanuutiset.fi/tilaa/'>Tee tilaus tästä</a></span></aside><aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pitajanuutiset/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright">
<p><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" /></a><br />
Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br />
Päätoimittaja: Lasse Laitinen<br />
Käyntiosoite: Pentinpolku 1 (Liikekeskus) Mäntyharju</p>
<p><a href="http://www.pitajanuutiset.fi/kayttoehdot" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="http://www.pitajanuutiset.fi/tilausehdot" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="http://www.pitajanuutiset.fi/kayttoehdot/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="http://www.pitajanuutiset.fi/konserni" target="_blank" rel="noopener">Konserni</a></p>
</div>
<div class="copyright second"><strong>Asiakaspalvelu</strong><br />
avoinna ma–to klo 9–14<br />
puh. 015 350 3518, ma–pe klo 8–16<br />
asiakaspalvelu[at]pitajanuutiset.fi</p>
<p><strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</p>
<p>Pertunmaa ja Kuortti varhaisjakelu<br />
Esa-jakelut (03) 7575 285<br />
ma–pe klo 6.30–10.00
</p></div>
<div class="copyright third">
<strong>Länsi-Savo -konsernin mediat:</strong></p>
<p><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></p>
</div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a>
</div>
<div class="copyright fifth">
<a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"/></a></p>
</div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pitajanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pitajanuutiset.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"bfd014d792","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.pitajanuutiset.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/navigation.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us12.list-manage.com","uuid":"5fc5f4daf3d114f6142a7aa37","lid":"80dbef10eb"}) })</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.pitajanuutiset.fi/wp-admin/admin-ajax.php";
</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='37e59a0bca83db4872dda0281ad313db';
hf4V='6e14d6c1ae80094cf5f6303d856c92cf';
cm4S="form[action='https://www.pitajanuutiset.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
</body>
</html>