<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.pitajanuutiset.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>Uusi valtuusto tarttui toimeen &#8211; tyttövaltaisessa kokoonpanossa on viisi uutta jäsentä. &#8211; Pitäjänuutiset</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a6063a2a672010d60000001",redirecturi:"https://www.pitajanuutiset.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"media",env:"prod",};</script><script>(function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();</script><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; syöte" href="https://www.pitajanuutiset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; kommenttien syöte" href="https://www.pitajanuutiset.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjänuutiset &raquo; Uusi valtuusto tarttui toimeen &#8211; tyttövaltaisessa kokoonpanossa on viisi uutta jäsentä. kommenttien syöte" href="https://www.pitajanuutiset.fi/2020/10/28/uusi-valtuusto-tarttui-toimeen-tyttovaltaisessa-kokoonpanossa-on-viisi-uutta-jasenta/feed/" />
<meta property="og:image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka.jpg" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pitajanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	        <style type="text/css">
            #wpadminbar #wp-admin-bar-my-networks > .ab-item:first-child:before {
                content: "\f325";
                top: 3px;
            }
        </style>
        <link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pitajanuutiset.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.pitajanuutiset.fi/wp-includes/css/dist/block-library/theme.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.pitajanuutiset.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-css'  href='https://www.pitajanuutiset.fi/wp-content/themes/colormag/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/style.css?ver=2.0.0.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.pitajanuutiset.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.pitajanuutiset.fi\/wp-admin\/admin-ajax.php","nonce":"1c1f14323a","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0' id='tulo-sdk-safari-js'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0' id='tulo-sdk-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0' id='wp-tulo-payway-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=5.5' id='tulo-js'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.5' id='gpt-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=5.5' id='fb-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=5.5' id='custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.0.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.pitajanuutiset.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pitajanuutiset.fi/wp-json/wp/v2/posts/20029" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pitajanuutiset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pitajanuutiset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pertunmaalle uudet K-kauppiaat: Sauli ja Jenna Jalkanen aloittavat marraskuussa' href='https://www.pitajanuutiset.fi/2020/10/28/pertunmaalle-uudet-k-kauppiaat-sauli-ja-jenna-jalkanen-aloittavat-marraskuussa/' />
<link rel='next' title='Toivasen pilapiirros: Nallukat näyteikkunaostoksilla' href='https://www.pitajanuutiset.fi/2020/10/29/toivasen-pilapiirros-nallukat-nayteikkunaostoksilla/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://www.pitajanuutiset.fi/2020/10/28/uusi-valtuusto-tarttui-toimeen-tyttovaltaisessa-kokoonpanossa-on-viisi-uutta-jasenta/" />
<link rel='shortlink' href='https://www.pitajanuutiset.fi/?p=20029' />
<link rel="alternate" type="application/json+oembed" href="https://www.pitajanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pitajanuutiset.fi%2F2020%2F10%2F28%2Fuusi-valtuusto-tarttui-toimeen-tyttovaltaisessa-kokoonpanossa-on-viisi-uutta-jasenta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pitajanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pitajanuutiset.fi%2F2020%2F10%2F28%2Fuusi-valtuusto-tarttui-toimeen-tyttovaltaisessa-kokoonpanossa-on-viisi-uutta-jasenta%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21684433086/pitajanuutiset/ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21684433086/pitajanuutiset/mobiili_ylapaikka', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21684433086/pitajanuutiset/mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/pitajanuutiset/mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/pitajanuutiset/mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/pitajanuutiset/mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/pitajanuutiset/isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/pitajanuutiset/isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
	    if (screenWidth >=1100) {
	    googletag.defineSlot('/21684433086/pitajanuutiset/jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21684433086/pitajanuutiset/jattibanneri', [300, 150], 'jattibanneri').addService(googletag.pubads());			
		}
            googletag.pubads().disableInitialLoad();
	    googletag.enableServices();});</script>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Pitäjänuutiset"/>
  <meta property="og:title" content="Uusi valtuusto tarttui toimeen - tyttövaltaisessa kokoonpanossa on viisi uutta jäsentä."/>
  <meta property="og:url" content="https://www.pitajanuutiset.fi/2020/10/28/uusi-valtuusto-tarttui-toimeen-tyttovaltaisessa-kokoonpanossa-on-viisi-uutta-jasenta/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Mäntyharju on saanut uuden nuorisovaltuuston kaudelle 2020-2022.
Valtuusto järjestäytyi ensimmäisessä kokouksessaan maanantaina siten, että puheenjohtajaksi valittiin ensimmäisen kauden valtuutettu Helmi Hälikkä.
– Haluaisin vaikuttaa kotikunnan elämään ja viihtyvyyteen, totesi 17-vuotias Hälikkä,"/>
  <meta property="og:image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka.jpg"/>
  <meta property="og:image:url" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka.jpg"/>
  <meta property="og:image:secure_url" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="804"/>
  <meta property="article:published_time" content="2020-10-28T14:44:38+02:00"/>
  <meta property="article:modified_time" content="2020-10-28T08:49:55+02:00" />
  <meta property="og:updated_time" content="2020-10-28T08:49:55+02:00" />
  <meta property="article:section" content="Mäntyharju"/>
  <meta property="article:section" content="Uutiset"/>
  <meta property="article:publisher" content="https://facebook.com/pitajanuutiset"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Uusi valtuusto tarttui toimeen - tyttövaltaisessa kokoonpanossa on viisi uutta jäsentä."/>
  <meta itemprop="headline" content="Uusi valtuusto tarttui toimeen - tyttövaltaisessa kokoonpanossa on viisi uutta jäsentä."/>
  <meta itemprop="description" content="Mäntyharju on saanut uuden nuorisovaltuuston kaudelle 2020-2022.
Valtuusto järjestäytyi ensimmäisessä kokouksessaan maanantaina siten, että puheenjohtajaksi valittiin ensimmäisen kauden valtuutettu Helmi Hälikkä.
– Haluaisin vaikuttaa kotikunnan elämään ja viihtyvyyteen, totesi 17-vuotias Hälikkä,"/>
  <meta itemprop="image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka.jpg"/>
  <meta itemprop="datePublished" content="2020-10-28"/>
  <meta itemprop="dateModified" content="2020-10-28T08:49:55+02:00" />
  <meta itemprop="author" content="kparta"/>
  <!--<meta itemprop="publisher" content="Pitäjänuutiset"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Uusi valtuusto tarttui toimeen - tyttövaltaisessa kokoonpanossa on viisi uutta jäsentä."/>
  <meta name="twitter:url" content="https://www.pitajanuutiset.fi/2020/10/28/uusi-valtuusto-tarttui-toimeen-tyttovaltaisessa-kokoonpanossa-on-viisi-uutta-jasenta/"/>
  <meta name="twitter:description" content="Mäntyharju on saanut uuden nuorisovaltuuston kaudelle 2020-2022.
Valtuusto järjestäytyi ensimmäisessä kokouksessaan maanantaina siten, että puheenjohtajaksi valittiin ensimmäisen kauden valtuutettu Helmi Hälikkä.
– Haluaisin vaikuttaa kotikunnan elämään ja viihtyvyyteen, totesi 17-vuotias Hälikkä,"/>
  <meta name="twitter:image" content="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Mäntyharju on saanut uuden nuorisovaltuuston kaudelle 2020-2022.
Valtuusto järjestäytyi ensimmäisessä kokouksessaan maanantaina siten, että puheenjohtajaksi valittiin ensimmäisen kauden valtuutettu Helmi Hälikkä.
– Haluaisin vaikuttaa kotikunnan elämään ja viihtyvyyteen, totesi 17-vuotias Hälikkä,"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
        <style type="text/css">
            #wpadminbar #wp-admin-bar-my-networks > .ab-item:first-child:before {
                content: "\f325";
                top: 3px;
            }
        </style>
        </head>
<body class="post-template-default single single-post postid-20029 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-5632GP'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5632GP');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
		<div class="date-in-header">
			perjantai, lokakuu 30, 2020		</div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.pitajanuutiset.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.pitajanuutiset.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.pitajanuutiset.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
	<li id="menu-item-19369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19369"><a href="https://www.pitajanuutiset.fi/yritysasiakasmyynti-yhteystiedot/">Yritysasiakasmyynti yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-735"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-736" class="nomobile menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-18183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18183"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-18184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18184"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-19758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19758"><a href="https://media-ssp.worldoftulo.com/Intermission/">Jakelun keskeytys</a></li>
	<li id="menu-item-19759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19759"><a href="https://media-ssp.worldoftulo.com/Address">Vakituinen osoitteenmuutos</a></li>
	<li id="menu-item-19760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19760"><a href="https://media-ssp.worldoftulo.com/TemporaryAddress">Tilapäinen osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.pitajanuutiset.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.pitajanuutiset.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.pitajanuutiset.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19369"><a href="https://www.pitajanuutiset.fi/yritysasiakasmyynti-yhteystiedot/">Yritysasiakasmyynti yhteystiedot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-735"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="nomobile menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.pitajanuutiset.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18183"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18184"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19758"><a href="https://media-ssp.worldoftulo.com/Intermission/">Jakelun keskeytys</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19759"><a href="https://media-ssp.worldoftulo.com/Address">Vakituinen osoitteenmuutos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19760"><a href="https://media-ssp.worldoftulo.com/TemporaryAddress">Tilapäinen osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.pitajanuutiset.fi/" class="custom-logo-link" rel="home"><img width="470" height="77" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset.png" class="custom-logo" alt="Pitäjänuutiset" loading="lazy" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset.png 470w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2016/04/pitajanuutiset-300x49.png 300w" sizes="(max-width: 470px) 100vw, 470px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.pitajanuutiset.fi/" title="Pitäjänuutiset" rel="home">Pitäjänuutiset</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Mäntyharjun ja Pertunmaan alueelta.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"><p><strong>Asiakaspalvelumme (Pentinpolku 1, Mäntyharju)<br />
on avoinna torstaina klo 9-11 ja 12-14<br />
</strong>Palvelemme ma-pe verkkopalvelussa, sähköpostitse ja puhelimitse</p>
<p><a href="mailto:asiakaspalvelu@pitajanuutiset.fi">asiak</a><a href="mailto:asiakaspalvelu@pitajanuutiset.fi">aspalvelu@pitajanuutiset.fi</a><br />
puh. 05 2100 5500 (ma-pe klo 8-16)</p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section" style="margin-top: 20px;">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info">
<ul class="tulo-dropdown">
<li><a href="https://media.portal.worldoftulo.com" target="_blank" rel="noopener noreferrer">Omat tiedot</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-712"><a href="http://www.pitajanuutiset.fi">Uutiset</a>
<ul class="sub-menu">
	<li id="menu-item-5837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5837"><a href="https://www.pitajanuutiset.fi/category/uutiset/mantyharju/">Mäntyharju</a></li>
	<li id="menu-item-5838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5838"><a href="https://www.pitajanuutiset.fi/category/uutiset/pertunmaa/">Pertunmaa</a></li>
	<li id="menu-item-5832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5832"><a href="https://www.pitajanuutiset.fi/category/uutiset/urheilu/">Urheilu</a></li>
	<li id="menu-item-5839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5839"><a href="https://www.pitajanuutiset.fi/category/uutiset/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://www.pitajanuutiset.fi/juttuvinkki/">Lähetä juttuvinkki</a></li>
</ul>
</li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-714"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/">Mielipide</a>
<ul class="sub-menu">
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11137"><a href="https://www.pitajanuutiset.fi/category/puheenaiheet/pilapiirrokset/">Pilapiirrokset</a></li>
</ul>
</li>
<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="https://www.pitajanuutiset.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-854"><a href="https://www.pitajanuutiset.fi/menovinkit/">Menovinkit</a></li>
<li id="menu-item-19753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19753"><a href="https://oma.media.fi/pitajanuutiset">Asiakaspalvelu</a></li>
<li id="menu-item-19754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19754"><a href="https://oma.media.fi/pitajanuutiset/yhteystiedot/">Ota yhteyttä</a>
<ul class="sub-menu">
	<li id="menu-item-19755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19755"><a href="https://oma.media.fi/pitajanuutiset/yhteystiedot/">Yhteystiedot</a></li>
	<li id="menu-item-19756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19756"><a href="https://oma.media.fi/pitajanuutiset/yhteystiedot/juttuvinkki/">Jätä juttuvinkki</a></li>
	<li id="menu-item-19757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19757"><a href="https://oma.media.fi/pitajanuutiset/yhteystiedot/anna-palautetta/">Palaute</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://www.pitajanuutiset.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="https://www.pitajanuutiset.fi/lukijan-kuva/">Lähetä kuva</a></li>
	<li id="menu-item-7386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7386"><a href="https://www.pitajanuutiset.fi/tenavat-palsta/">Tenavat-palsta</a></li>
</ul>
</li>
<li id="menu-item-11000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11000"><a href="https://www.pitajanuutiset.fi/sovellus/">Sovellus</a></li>
<li id="menu-item-8530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8530"><a href="https://www.pitajanuutiset.fi/uutiskirje/">Uutiskirje</a></li>
<li id="menu-item-20074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20074"><a href="https://www.pitajanuutiset.fi/some/">Some</a>
<ul class="sub-menu">
	<li id="menu-item-20078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20078"><a href="https://www.instagram.com/pitajanuutiset/">Instagram</a></li>
	<li id="menu-item-20079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20079"><a href="https://www.facebook.com/pitajanuutiset/">Facebook</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     
<form action="https://www.pitajanuutiset.fi/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Haku"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-20029" class="post-20029 post type-post status-publish format-standard has-post-thumbnail hentry category-mantyharju category-uutiset tulo_public tulo_access">
	
   
         <div class="featured-image">
               <img width="800" height="536" src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka-800x536.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka-800x536.jpg 800w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka-300x201.jpg 300w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka-1024x686.jpg 1024w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka-768x515.jpg 768w, https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2020/10/Helmi-Halikka.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Lukiolainen Helmi Hälikkä harppasi ensimmäisellä kaudellaan nuorisovaltuuston puheenjohtajaksi.</div>
            </div>
   
   <div class="article-content clearfix">

   <span id="paywalled">0</span>
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.pitajanuutiset.fi/category/uutiset/mantyharju/"  rel="category tag">Mäntyharju</a>&nbsp;<a href="https://www.pitajanuutiset.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Uusi valtuusto tarttui toimeen &#8211; tyttövaltaisessa kokoonpanossa on viisi uutta jäsentä.   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.pitajanuutiset.fi/2020/10/28/uusi-valtuusto-tarttui-toimeen-tyttovaltaisessa-kokoonpanossa-on-viisi-uutta-jasenta/" title="14:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-28T14:44:38+02:00">28.10.2020 14:44</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Kaisa Parta</span></span></span>
	        <span class="comments"><a href="https://www.pitajanuutiset.fi/2020/10/28/uusi-valtuusto-tarttui-toimeen-tyttovaltaisessa-kokoonpanossa-on-viisi-uutta-jasenta/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<p>Mäntyharju on saanut uuden nuorisovaltuuston kaudelle 2020-2022.<br />
Valtuusto järjestäytyi ensimmäisessä kokouksessaan maanantaina siten, että puheenjohtajaksi valittiin ensimmäisen kauden valtuutettu <strong>Helmi Hälikkä</strong>.<br />
– Haluaisin vaikuttaa kotikunnan elämään ja viihtyvyyteen, totesi 17-vuotias Hälikkä, joka kertoi harrastuksikseen historian ja kirjallisuuden.<br />
Varapuheenjohtajaksi valittiin niin ikään uusi kasvo <strong>Wilma Mikkonen</strong>. Puheenjohtajat muodostavat samalla työvaliokunnan, joka koordinoi tiedottamista ja valmistelee asioita valtuuston esityslistalle.<br />
Valtuuston jäseniä ovat <strong>Salla Sainio</strong> (uusi), <strong>Emma Kokkonen</strong> (u),<strong> Joanne Saloranta</strong>, <strong>Pyry Männistö</strong>, <strong>Riina Konga</strong>, <strong>Kaisa Isokuortti</strong> ja <strong>Saara Paasonen</strong> (u).</p>
<p>Valtuusto päätti esittää kunnanhallitukselle, että jäsenten ikäraja on 13-27 vuotta, ja ettei jäsenyys edellytä enää kotikunnaksi Mäntyharjua, joten kaikki Mäntyharjulla opiskelevatkin voivat tulla valituiksi.<br />
Toimintasuunnitelmaan kirjattiin kolme pääkohtaa: Nuorten osallisuutta halutaan kasvattaa tehostamalla tiedottamista. Nuorten ääntä halutaan kuuluvammaksi, ja kolmanneksi lisätään tietoa nuorten vaikutusmahdollisuuksista.<br />
Näitä tavoitteita palvelee lokakuun alussa alkanut hanke, jossa nuoria kannustetaan poliittiseen vuorovaikutukseen luottamushenkilöiden kanssa. Kohtaamispaikkana nuorten ja päättäjien tapaamisille on Mäntyharjun kirjaston etätyötila Kuutio.<br />
Nuorisovaltuustot kirjattiin vuoden 2015 kuntalakiin takaamaan nuorten vaikutusmahdollisuuksia.<br />
Tällä hetkellä nuorisovaltuusto tai muu vastaava vaikuttajaryhmä toimii lähes kaikissa Suomen kunnissa. Joissakin kunnissa niillä on myös puhe- ja läsnäolo-oikeus lautakuntien sekä kunnanhallituksen kokouksissa.</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.pitajanuutiset.fi/2020/10/28/uusi-valtuusto-tarttui-toimeen-tyttovaltaisessa-kokoonpanossa-on-viisi-uutta-jasenta/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.pitajanuutiset.fi/2020/10/28/pertunmaalle-uudet-k-kauppiaat-sauli-ja-jenna-jalkanen-aloittavat-marraskuussa/" rel="prev"><span class="meta-nav">&larr;</span> Pertunmaalle uudet K-kauppiaat: Sauli ja Jenna Jalkanen aloittavat marraskuussa</a></li>
			<li class="next"><a href="https://www.pitajanuutiset.fi/2020/10/29/toivasen-pilapiirros-nallukat-nayteikkunaostoksilla/" rel="next">Toivasen pilapiirros: Nallukat näyteikkunaostoksilla <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/28/uusi-valtuusto-tarttui-toimeen-tyttovaltaisessa-kokoonpanossa-on-viisi-uutta-jasenta/#respond" style="display:none;">Peruuta vastaus</a></small></h3><form action="https://www.pitajanuutiset.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea autocomplete="new-password"  id="b7cab70ebf"  name="b7cab70ebf"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0b8735545e58577e1ca4c81945d1a36" );document.getElementById("b7cab70ebf").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='20029' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->


<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 29.10.2020</span></h3><a class='nakoislehtiLink' href='https://www.pitajanuutiset.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/editions-eu-images/issue/0/d/a/issue_0da1e3d4-5778-4492-a457-50641469ceb1_issue/master_preview_master_cover.png?mode=stretch&width=276&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='https://www.pitajanuutiset.fi/tilaa/'>Tee tilaus tästä</a></span></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3>Sorry, there are no polls available at the moment.<br/>
	<aside id="text-21" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2020/10/28/mikkelissa-aanestettiin-tuomiorovastista-anna-maarit-joenpera-jai-vaille-aania/#comment20033'>L-S: Mikkelissä äänestettiin tuomiorovastista - Ann-Maarit Joenperä jäi vaille ääniä</a></p><p><i>"Päättäjät huom" &lt;-- No päättäjiä tässä taisi olla ne äänestäjät, jotka tahtoivat &quot;uusia tuulia&quot; ko. pestii...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2020/10/27/valtuusto-aanesti-taksojen-nostosta-vesi-on-halpaa-sita-pitaa-kayttaa-reilusti/#comment20013'>Valtuusto äänesti taksojen nostosta: "Vesi on halpaa, sitä pitää käyttää reilusti"</a></p><p><i>Vesi on halpaa ...kun on oma kaivo. Ja näin taitaa olla miltei kaikilla ketkä vesimaksujen korotusta kannatti. No jos ko...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2020/10/12/mielipide-kuntalaisilla-on-oikeus-tietaa-kunnan-asioista/#comment19824'>Mielipide: Kuntalaisilla on oikeus tietää kunnan asioista</a></p><p><i>kyllähän tuo on monien kuntien ogelma; myös Pertunmaan....</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2020/10/27/valtuusto-aanesti-taksojen-nostosta-vesi-on-halpaa-sita-pitaa-kayttaa-reilusti/#comment20013'>Valtuusto äänesti taksojen nostosta: "Vesi on halpaa, sitä pitää käyttää reilusti"</a></p><p><i>Salamine o huumormies... joha olemuskii sen kertoo (mies villist lännestä)... pitäisi suhtautua asioihin niiden vaatimal...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2020/10/28/pertunmaalle-uudet-k-kauppiaat-sauli-ja-jenna-jalkanen-aloittavat-marraskuussa/#comment20038'>Pertunmaalle uudet K-kauppiaat: Sauli ja Jenna Jalkanen aloittavat marraskuussa</a></p><p><i>Tervetuloa !!!!
Teitä juuri on odotettu!
Kuulostaa hyvälle kaikki mitä suunittelette.</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2020/10/28/mikkelissa-aanestettiin-tuomiorovastista-anna-maarit-joenpera-jai-vaille-aania/#comment20033'>L-S: Mikkelissä äänestettiin tuomiorovastista - Ann-Maarit Joenperä jäi vaille ääniä</a></p><p><i>Henkilöstötaidot, hyvä johtajuus, yhteistyötaidot, psykologinen soveltuvuus. Nolla ääntä Mikkelistä..</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2020/10/27/valtuusto-aanesti-taksojen-nostosta-vesi-on-halpaa-sita-pitaa-kayttaa-reilusti/#comment20013'>Valtuusto äänesti taksojen nostosta: "Vesi on halpaa, sitä pitää käyttää reilusti"</a></p><p><i>Vain yksilöinti vapauttaa myyjän virhevastuusta kiinteistön kaupassa. 
Sana purkukuntoinen ei ole yhtä kuin yksilöinti....</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2020/10/26/lapsuuden-unelma-toteutui-mantyharjulaiselle-lasse-kurviselle-flat-trackin-maailmanmestaruus/#comment19994'>Lapsuuden unelma toteutui: mäntyharjulaiselle Lasse Kurviselle flat trackin maailmanmestaruus</a></p><p><i>Onneksi olkoon Mestari-Lasselle! Äärimmäisen hieno suoritus! Arvostusta nostaa myös se, että Lasse ei ole enää mikään pa...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2020/10/25/19968/#comment19968'>Uhkana autioituminen - Liikunta-alueet sidoksissa koulurakennusten tulevaisuuteen</a></p><p><i>Aiemmin leikkipaikalla oli tenniskenttä, jota käytimme aktiivisesti. Itse hoidimme kentän puhdistukset ja kentällä oli k...</i></p></div><div class='show-comments'><p><a href='https://www.pitajanuutiset.fi/2020/10/21/19934/#comment19934'>Hynttyyt yhteen: Pertunmaalla toimitaan kirkonkylän vesien puolesta</a></p><p><i>Olisi syytä ottaa asioista selvää ja perehtyä voimassaolevaan lainsäädäntöön. Vesilakikin taitaa olla aika vierasta mone...</i></p></div></div></aside></div>

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
						<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/pitajanuutiset/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright">Julkaisija: Kaakon Viestintä Oy<br />
Päätoimittaja: Lasse Laitinen<br />
Käyntiosoite: Pentinpolku 1 (Liikekeskus) Mäntyharju</p>
<p><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="https://oma.media.fi/tilaa/tilausehdot/" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="javascript:if(typeof window.__tcfapi !== 'undefined'){window.__tcfapi('displayConsentUi',2,function(){});}else{window.location='https://www.keskisuomalainen.com/tietosuojalauseke';};">Evästevalinnat</a></div>
<div class="copyright second"><strong>Asiakaspalvelu</strong><br />
avoinna to klo 9–11 ja 12–14<br />
puh. 05 2100 5500, ma–pe klo 8–16<br />
asiakaspalvelu[at]pitajanuutiset.fi<br />
<strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00<br />
Pertunmaa ja Kuortti varhaisjakelu<br />
Esa-jakelut (03) 7575 285<br />
ma–pe klo 6.30–10.00</div>
<div class="copyright third"><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
<div class="copyright fifth"><a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.pitajanuutiset.fi/wp-content/uploads/sites/23/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"></a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pitajanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4' id='jquery-ui-fi-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.5' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=5.5' id='jquery-ui-timepicker-fi-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.5' id='jquery-ui-slider-access-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pitajanuutiset.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"82bb632766","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.pitajanuutiset.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.pitajanuutiset.fi/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us12.list-manage.com","uuid":"5fc5f4daf3d114f6142a7aa37","lid":"80dbef10eb"}) })</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.pitajanuutiset.fi/wp-admin/admin-ajax.php";
</script>
<script>
		window.userConsent = false;
		// register the addEventListener at the beginning of your page load 
		// after the CMP JS as been loaded
		__tcfapi('addEventListener', 2, function(tcData, success) { 
		if (success && tcData.gdprApplies) {
			if (tcData.eventStatus === 'tcloaded' && window.userConsent === false) {
				// we have consent, get the tcData string and do the ad request
				window.userConsent = true;
				googletag.cmd.push(function() {
					googletag.pubads().refresh();
				});
			} else if (tcData.eventStatus === 'useractioncomplete' && window.userConsent === false) {
				// user just gave consent, get the tcdata string and do the ad request
				window.userConsent = true;
				googletag.cmd.push(function() {
					googletag.pubads().refresh();
				});
			}
		}
		})
	</script></body>
</html>